lodash v4.0.0 released

lodash 4 packs major changes, drops thisArg, folds _.pluck, _.where and more into other methods, adds support for extended Unicode symbols

 

For 2016 & lodash v4.0.0 we wanted to cut loose, push forward, & take things up a notch!

With v4 we’re breaking free from old projects, old environments, & dropping old IE < 9 support!

Read more from the source: GitHub